Przeszukaj forum

Pokazywanie wyników dla tagów '5460'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 4 wyniki

  1. Witam forumowiczów. Mam problem z moim masseyem otóż jadąc nim na zającu wpadłem dziurę i przeżuciło mi podczas jazdy na żołwia z bardzo duzym zgrzytem w skrzyni po czym zgineły biegi. Szukałem i znalazłem, że był ulamany przewód przy cewce, po tym jak go polączyłem znalazły się biegi na zającu, ale nie ma nic na zółwiu. Co może być przyczyną, myślicie, że to coś w skrzyni? Dziwne dlaczego jak zgubił prąd pozwoliło mu zmienić ten zakres nie powinno być w skrzyni jakiejś blokady uniemożliwiającej zmianę zająca podczas jazdy? Ogólnie skrzynia miała remont 1000mth temu wykonany przez serwis. Proszę o podpowiedź bo ciągnik jest otrzebny do orki. Dziękuje za wszelkie odpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj